# tableau Tableau Reader (reader) - Full Documentation
[Doorgaan naar hoofdinhoud](#main-content)
# Acties gebruiken om toegang te krijgen tot gekoppelde data
Sommige weergaven kunnen _acties_ bevatten die informatie in één weergave koppelen aan andere weergaven of linken naar externe informatie. Acties voegen context toe aan de data en kunnen de analyseresultaten verbinden met webpagina's, bestanden en andere werkbladen. Een weergave van de huizenverkoop in een specifieke wijk kan bijvoorbeeld links bevatten naar censusdata voor de wijk, naar een satellietfoto van het huis en naar een ander werkblad met vergelijkbare huizen in de buurt.
Er zijn drie soorten acties die u in Reader kunt zien:
- Filteracties - Met een filteractie wordt een selectie in één weergave gebruikt om de data te filteren die in een andere weergave worden getoond.
- Highlightacties - Met een highlightactie wordt een selectie in één weergave gebruikt om gerelateerde data in een andere weergave te highlighten.
- URL-acties. - Een URL-actie verwijst naar een webpagina, bestand of andere webbron.
U kunt een actie zo instellen dat deze wordt uitgevoerd door simpelweg met de muis over een markering te bewegen, een markering te selecteren of met de rechtermuisknop op een markering te klikken en een menuoptie te selecteren.
Opmerking: Hyperlinks zijn niet altijd zichtbaar voor elk werkblad en elke markering. Aangezien hyperlinks worden toegewezen aan specifieke velden in de databron, zijn links alleen beschikbaar voor de werkbladen die de toegewezen velden gebruiken en voor markeringen die de noodzakelijke parameters bevatten.
In de onderstaande weergave ziet u bijvoorbeeld een URL-link van een kaartweergave in Reader naar een satellietfoto van een specifieke locatie.

[Doorgaan naar hoofdinhoud](#main-content)
# Data filteren
Met filteren kunt u een subset van de data in de weergave selecteren en u op die data concentreren. U kunt er ook voor kiezen om data uit de weergave uit te sluiten.
## Filteren met behulp van markeringen of kopteksten
U kunt op een markering klikken om de data te selecteren die alleen door die markering worden vertegenwoordigd, u kunt de cursor gebruiken om een reeks markeringen te selecteren of u kunt op een koptekst klikken om een gedeelte met data te selecteren. Wanneer u dit doet, worden de data voor de markeringen of de koptekst gehighlight en worden andere data grijs weergegeven. Om alle data nogmaals te zien, klikt u ergens buiten de markeringen.
### Data behouden of uitsluiten
U kunt geselecteerde data volledig verwijderen, of u kunt alleen de geselecteerde data behouden en alle andere data in een weergave verwijderen.
#### Data behouden of uitsluiten:
1. Selecteer de markeringen of kopteksten voor de data die u wilt behouden of uitsluiten.
2. Klik met de rechtermuisknop (Control+Klik op Mac) op de markering of de koptekst en klik vervolgens op Alleen deze behouden of Uitsluiten.
## Filterkaarten gebruiken
Filters zijn kaarten op het werkblad waarop een reeks data wordt weergegeven. Als de auteur van de werkmap een filterkaart heeft opgenomen, kunt u met behulp van de kaart data in de weergave opnemen en uitsluiten.
Voor categorische datavelden worden filters weergegeven als een lijst met selectievakjes of keuzerondjes voor elk lid van het veld. Een filter voor een datumveld kan bijvoorbeeld de volgende leden bevatten: 2011, 2012, 2013, 2014.

Om data in het filter te selecteren, selecteert u de leden die u wilt opnemen.
De auteur van de werkmap kan het filter ook zo instellen dat waarden worden uitgesloten. Dit betekent dat de geselecteerde leden uit de weergave worden gefilterd en de rest wordt opgenomen. Deze modus is handig als u doorgaans de meeste leden wilt tonen en slechts een paar wilt uitsluiten.
Voor meetwaarden (numerieke data) worden filters weergegeven als een schuifregelaar. Verschuif de grepen naar links en rechts om het waardenbereik te definiëren die u in de weergave wilt opnemen. U kunt bijvoorbeeld een filter voor de meetwaarde Verkoop gebruiken om alleen waarden tussen $ 50.000 en $ 85.000 op te nemen.

Om exacte boven- en onderwaarden op te geven, klikt u op een van de getallen op het filter en voert u een nieuwe waarde in.
## Filters opnieuw instellen
U kunt de filters en andere wijzigingen die u hebt aangebracht opnieuw instellen door op de knop Ongedaan maken te klikken of door de werkmap terug te zetten naar de laatste opgeslagen staat. Zie [Werkmappen terugzetten](https://help.tableau.com/current/reader/desktop/nl-nl/revert.htm) voor meer informatie over het terugzetten van een werkmap.
[Doorgaan naar hoofdinhoud](#main-content)
# Data of weergaven exporteren
U kunt de data uit een werkmap exporteren of een afbeelding exporteren die een weergave vertegenwoordigt naar andere toepassingen voor presentaties en documenten.
## Data exporteren
U kunt een selectie van data uit een weergave kopiëren om deze in een andere toepassing te gebruiken. U kunt ook alle data uit het werkblad exporteren naar een Access-database.
#### Data kopiëren naar het klembord:
1. Selecteer de data in de weergave die u wilt kopiëren.
2. Klik met de rechtermuisknop (Control+Klik op Mac) op de selectie en selecteer Kopiëren > Data.
3. Open een andere toepassing, zoals MS Word of MS Excel, en selecteer Bewerken > Plakken.
Opmerking: U kunt de data ook kopiëren als kruistabel voor gebruik in Microsoft Excel. Selecteer Kopiëren > Kruistabel in het contextmenu.

#### Data exporteren naar Microsoft Access:
1. Selecteer Werkblad > Exporteren > Data.

2. Voer een locatie en een naam in voor de Access-database en klik vervolgens op Opslaan.
3. Geef in het dialoogvenster Data exporteren naar Access een databasenaam op en welke data u wilt exporteren, en klik vervolgens op OK.
## Een weergave exporteren als afbeelding
U kunt de weergave kopiëren voor gebruik in een andere toepassing, of u kunt de weergave exporteren als een afbeeldingsbestand.
#### De weergave kopiëren naar het klembord:
1. Selecteer Werkblad > Kopiëren > Afbeelding.
2. Selecteer in het dialoogvenster Afbeelding kopiëren de inhoud die u wilt opnemen en de lay-out van de legenda als de weergave een legenda bevat.

3. Klik op Kopiëren.
4. Open een andere toepassing, zoals MS Word of MS Excel, en selecteer Bewerken > Plakken.
Opmerking: In sommige toepassingen kunt u Plakken speciaal selecteren en een opmaak voor de afbeelding opgeven.
#### Een weergave exporteren naar een afbeeldingsbestand:
1. Selecteer Werkblad > Exporteren > Afbeelding.

2. Selecteer in het dialoogvenster Afbeelding exporteren de inhoud die moet worden opgenomen en de lay-out van de legenda als de weergave een legenda bevat, en klik vervolgens op Opslaan.
3. Wanneer u klaar bent, klikt u op Opslaan.
4. Navigeer in het dialoogvenster Afbeelding opslaan naar de locatie waar u het afbeeldingsbestand wilt opslaan en typ een bestandsnaam in het tekstvak. Selecteer een bestandsindeling in de vervolgkeuzelijst Opslaan als type. Wanneer u klaar bent, klikt u op Opslaan.
[Doorgaan naar hoofdinhoud](#main-content)
# Data sorteren
In Reader kunt u items in een tabel sorteren op basis van een meetwaarde die in de weergave wordt gebruikt. Met sorteren kunt u de volgorde bepalen waarin dimensieleden in een tabel worden weergegeven. Bovendien kunt u hiermee vaak relaties tussen velden zichtbaar maken.
#### Items sorteren in een tabel:
1. Selecteer de items die u wilt sorteren.
2. Klik op een van de sorteerknoppen  op de werkbalk.
**Opmerking:** De knopinfo voor de sorteerknoppen vertelt u hoe de tabel wordt gesorteerd.
Klik bijvoorbeeld op de knop Oplopend sorteren om de balken in de grafiek opnieuw te ordenen van laagste naar hoogste verkopen, zoals hieronder getoond.

U kunt items ook sorteren door de veldlabels in een kolom te verslepen. In het onderstaande voorbeeld wordt Regular Espresso onder Mint verplaatst. De nieuwe locatie wordt aangegeven door de zwarte lijn.

U kunt items in de weergave ook handmatig sorteren met behulp van de legenda. Om items handmatig te sorteren, volgt u de volgende stappen:
1. Klik in de Legenda met de rechtermuisknop ergens in de witte ruimte en selecteer Sorteren in het contextmenu.
2. Selecteer in het dialoogvenster Sorteren, in de sectie Handmatig, de items die u opnieuw wilt ordenen en gebruik vervolgens de knoppen Omhoog en Omlaag om items in de lijst te verplaatsen.

## Sorteervolgorde opnieuw instellen
U kunt de sortering van een tabel opnieuw instellen door op de knop Ongedaan maken te klikken of door de werkmap terug te zetten naar de opgeslagen staat. Zie [Werkmappen terugzetten](https://help.tableau.com/current/reader/desktop/nl-nl/revert.htm) voor meer informatie over het terugzetten van een werkmap.
[Doorgaan naar hoofdinhoud](#main-content)
# Een PDF-bestand maken
U kunt één of meerdere weergaven afdrukken naar een PDF-document. Adobe Acrobat hoeft niet op uw computer geïnstalleerd te zijn.
#### Publiceren naar PDF:
1. Als u wilt opgeven welke elementen naar het PDF-bestand worden afgedrukt en hoe ze worden ingedeeld, selecteert u Bestand > Pagina-instelling. Zie [Werkbladen afdrukken](https://help.tableau.com/current/reader/desktop/nl-nl/print.htm) voor meer informatie.
2. Selecteer Bestand > Afdrukken naar PDF.
3. Selecteer het afdrukbereik in het dialoogvenster Afdrukken naar PDF:
- Hele werkmap - hiermee worden alle bladen in de werkmap gepubliceerd.
- Actief blad - hiermee wordt alleen het blad gepubliceerd die momenteel in de werkmap wordt weergegeven.
- Geselecteerde bladen - hiermee worden de geselecteerde bladen gepubliceerd.

4. Selecteer een papierformaat en afdrukstand. Als u Niet-gespecificeerd selecteert, wordt het papierformaat zo groot gemaakt als nodig is om de volledige weergave op één pagina te tonen.
5. U kunt ook PDF-bestand weergeven na afdrukken selecteren als u wilt dat het PDF-bestand automatisch wordt geopend wanneer u klaar bent met afdrukken. Deze optie is alleen beschikbaar als u Adobe Acrobat Reader of Adobe Acrobat op uw computer hebt geïnstalleerd.
6. U kunt ook Selecties tonen selecteren als u (geselecteerde) markeringen en highlights in de PDF wilt opnemen.
7. Klik op OK en selecteer waar u de PDF wilt opslaan. Klik vervolgens op Opslaan.
8. Geef eventueel de [Pagina-instelling](https://help.tableau.com/current/reader/desktop/nl-nl/print.htm#psetup) voor elk blad in de werkmap voordat u dit naar PDF publiceert.
[Doorgaan naar hoofdinhoud](#main-content)
# Een voorkeurstaal instellen
U kunt Tableau zo instellen dat de gebruikersinterface (menu's, berichten, enz.) in een van de ondersteunde talen wordt weergegeven. De taal die u selecteert, is uw gebruikersinterfacetaal (UI). Wanneer u Tableau installeert, wordt de taal standaard ingesteld op een automatische instelling die uw Windows-landinstellingen herkent en de juiste taal gebruikt (als deze wordt ondersteund). Als u een niet-ondersteunde taal gebruikt, wordt de toepassing standaard ingesteld op Engels.
#### De taal wijzigen:
1. Selecteer Help > Taal kiezen.
2. Start Tableau Reader opnieuw.
**Opmerking**: de auteur van een werkmap kan de taal (landinstellingen) voor een werkmap instellen. Hiermee wordt bepaald hoe getallen, datums, kaarttegels en dergelijke worden weergegeven. In dat geval heeft de taalinstelling in de werkmap voorrang op de taal die u voor Tableau Reader hebt ingesteld.
[Doorgaan naar hoofdinhoud](#main-content)
# Groottelegenda
De groottelegenda kan categorisch of kwantitatief zijn. Een categorische legenda bevat discrete categorieën, zoals regio en volgordeprioriteit. Een kwantitatieve legenda geeft daarentegen een reeks numerieke waarden weer, zoals levertijd of winst.
Categorische legenda | Kwantitatieve legenda |

| 
|
[Doorgaan naar hoofdinhoud](#main-content)
# Help bij Tableau Reader
Gebruik Tableau Reader om werkmappakketten met geëxtraheerde databronnen die in Tableau Desktop zijn gemaakt te openen en ermee te communiceren.
Een werkmappakket bevat een kopie van de databron waarnaar de werkmap verwijst. U hoeft dus geen toegang te hebben tot de brondata om de weergaven te bekijken en ermee te communiceren. Met Tableau Reader kunt u:
- Tableau-werkmappen openen en ermee communiceren
- Weergaven presenteren als diavoorstelling
- Weergaven of data exporteren
- Weergaven afdrukken
- Weergaven publiceren als PDF-bestanden
[Doorgaan naar hoofdinhoud](#main-content)
# Interactie met weergaven
Het is mogelijk dat de auteur van een werkmap functies aan de werkmap heeft toegevoegd waarmee u met weergaven kunt communiceren. Als een werkmap deze functies bevat, kunt u op de volgende manieren met weergaven communiceren:
- Filter: hiermee kunt u subsets van de data visueel isoleren.
- Sorteren: hiermee kunt u de volgorde wijzigen waarin de data in een weergave worden weergegeven.
- Acties: hiermee kunt u een markering in de ene weergave selecteren om gerelateerde data in een andere weergave te highlighten.
- Paginaweergave: hiermee kunt u door afzonderlijke pagina's in een weergave bladeren.
- Legenda: wijzig het kleurenpalet dat op de data in de weergave wordt toegepast.
## Andere artikelen in deze sectie
[Doorgaan naar hoofdinhoud](#main-content)
# Kleurlegenda
De kleurlegenda kan categorisch of kwantitatief zijn. Een categorische legenda vertegenwoordigt discrete categorieën zoals klantnamen en regio's, terwijl een kwantitatieve legenda een reeks numerieke waarden weergeeft zoals omzet en winst.
Categorische legenda | Kwantitatieve legenda |

| 
|
#### Een categorische kleurlegenda bewerken:
1. Klik met de rechtermuisknop (Control-klik op Mac) op de legenda en selecteer Kleuren bewerken.
2. Selecteer een data-item in de lijst aan de linkerkant en selecteer vervolgens een nieuwe kleur in het palet aan de rechterkant.
3. Klik op OK.
Opmerking: u kunt een ander kleurenpalet selecteren in de vervolgkeuzelijst in de rechterbovenhoek van het dialoogvenster Kleur bewerken.
#### Een kwantitatieve kleurlegenda bewerken:
1. Klik met de rechtermuisknop (Control-klik op Mac) op de legenda en selecteer Kleuren bewerken.
2. Klik op de kleurindicator naast het kleurverloop en selecteer een nieuwe kleur in het spectrum.
3. U kunt ook een of meer van de volgende opties opgeven:
- Kleurgradatie - groepeert de waarden in uniforme bins, elk met een unieke kleur.
- Omgekeerd - wijzigt de volgorde van de kleuren in het bereik.
- Volledig kleurbereik gebruiken - aan begin- en eindnummers in het bereik is de volledige intensiteit toegewezen
(alleen beschikbaar bij gebruik van een afwijkend kleurenpalet).
4. Maak eventueel gebruik van de opties in Geavanceerd om begin-, midden- en eindwaarden voor het kleurbereik te definiëren.
5. Klik op OK als u klaar bent.
Opmerking: u kunt een ander kleurenpalet selecteren in de vervolgkeuzelijst boven aan het dialoogvenster Kleur bewerken.
[Doorgaan naar hoofdinhoud](#main-content)
# Legenda's gebruiken
Tableau Reader maakt gebruik van kleur, grootte en vorm om de weergave te coderen met aanvullende informatie. De markeringen kunnen bijvoorbeeld in meerdere kleuren worden verdeeld om verschillende regio's weer te geven en in vormen om verschillende producten weer te geven. Vervolgens kunnen aan diezelfde markeringen verschillende groottes worden toegekend om de winstmarge weer te geven. Elk type codering heeft een legenda. U kunt deze legenda's bewerken om verschillende [kleuren](https://help.tableau.com/current/reader/desktop/nl-nl/colors.htm) te gebruiken.
## Andere artikelen in deze sectie
[Doorgaan naar hoofdinhoud](#main-content)
# Nuttige Tableau-termen
In de volgende tabel worden enkele veelgebruikte termen in de Help van Reader beschreven.
Kruistabel | Een andere naam voor een teksttabel of een tabel met getallen. |
Dashboard | Een verzameling weergaven die op één locatie wordt weergegeven, zodat u verschillende data tegelijkertijd kunt vergelijken en monitoren. |
Databron | De onderliggende data waarmee Tableau Reader is verbonden. U kunt de databron niet wijzigen in Tableau Reader. |
Filter | Een besturingselement in een weergave dat de weergegeven data beperkt. Bijvoorbeeld een filter op Regio dat alleen betrekking heeft op West. |
Markeringen | Een visuele weergave van een of meer rijen in een databron. Er zijn verschillende markeringstypen mogelijk: staaf, lijn, vierkant, enzovoort. |
Werkmappakket | Een type werkmap dat is gemaakt in Tableau Desktop of Tableau Server. Deze bestanden bevatten zowel de werkmap als kopieën van de lokale bestandsdatabronnen en achtergrondafbeeldingen waarnaar wordt verwezen. |
Deelvenster | De rij- en kolomgebieden in een weergave. |
| Opslagplaats | Een map in de map Mijn documenten waarin werkmappen worden opgeslagen. |
Weergave | De visuele weergave van uw data in een -werkblad of op het dashboard. |
Werkmap | Een verzameling van één of meer werkbladen en dashboards. |
Werkblad | Eén enkel dataoverzicht. Elk werkblad kan aan één enkele databron worden gekoppeld. |
|
[Doorgaan naar hoofdinhoud](#main-content)
# Paginaweergave gebruiken
Een weergave kan worden opgesplitst in een reeks pagina's, zodat u beter kunt analyseren welk effect een specifiek veld heeft op de rest van de data in een weergave. Pagina's worden bijvoorbeeld vaak gebruikt om veranderingen in de loop van de tijd weer te geven, waarbij elke pagina een jaar, maand of andere specifieke datum weergeeft.
Met de besturingselementen voor de kaart Pagina's kunt u automatisch door de pagina's bladeren of naar een specifieke pagina springen.

#### Voer een van de volgende handelingen uit om door pagina's te bladeren:
- Om pagina's als diavoorstelling te bekijken klikt u op de knop Afspelen  onder aan de kaart Pagina's.
- Om de pagina's handmatig te doorlopen klikt u op de knoppen Vooruit en Terug aan weerszijden van de vervolgkeuzelijst, of gebruikt u de schuifbalk.
- Om naar een specifieke pagina te gaan selecteert u de pagina in de lijst.
Regel de afspeelsnelheid met de snelheidsregelaar in de rechterbenedenhoek van de kaart Pagina's.
Om de markeringen van de vorige pagina te laten staan terwijl u door de pagina's bladert, selecteert u Geschiedenis weergeven.
[Doorgaan naar hoofdinhoud](#main-content)
# Presentatiemodus gebruiken
Terwijl u met uw weergave werkt, wilt u uw bevindingen wellicht met anderen delen via Presentatiemodus. Wanneer u deze modus gebruikt, verbergt Tableau de werkbalk en het menu en wordt alleen de weergave weergegeven, vergelijkbaar met het presenteren van een diavoorstelling.
Om de presentatiemodus in of uit te schakelen, klikt u op de knop Presentatiemodus  op de werkbalk of selecteert u Venster > Presentatiemodus.
**Opmerking:** Als u afzonderlijke bladen wilt verbergen, neem dan contact op met de auteur van de werkmap.
In de volgende tabel worden de verschillende besturingselementen beschreven die beschikbaar zijn in de presentatiemodus. Deze besturingselementen worden in de rechterbenedenhoek van het scherm weergegeven.
 | Filmstrip weergeven: toont de bladen als miniaturen onderaan de werkruimte. |
 | Tabbladen weergeven: toont de bladtabbladen onderaan de werkruimte. |
 | Vorig/Volgende blad: hiermee gaat u vooruit of achteruit door de bladen in een werkmap. |
 | Volledig scherm openen/afsluiten: hiermee schakelt u tussen het uitvouwen van de werkmap zodat deze het hele scherm vult en het weergeven ervan in een venster. |
 | Presentatiemodus afsluiten: hiermee wordt de werkmap weer weergegeven met de volledige werkruimte, inclusief de menu's, de werkbalk en het deelvenster Data. |
[Doorgaan naar hoofdinhoud](#main-content)
# Publiceren en exporteren
Deel de weergaven en data in een werkmap en neem ze op in presentaties en documenten. U kunt de PDF afdrukken, exporteren naar een andere toepassing of een of meer werkbladen afdrukken.
## Andere artikelen in deze sectie
[Doorgaan naar hoofdinhoud](#main-content)
# Reader-indeling
Wanneer u een werkmap opent, wordt deze geopend in het Reader-venster, waar u de data kunt bekijken en ermee kunt werken. Een werkmap kan één enkel blad of één enkele weergave bevatten. Deze kan ook een dashboard bevatten. Dit is een weergave waarin meerdere werkbladen op één plek worden gecombineerd, zodat u verschillende data tegelijk kunt vergelijken en bewaken.
\`
## Navigeren door uw werkmap
Tableau biedt u verschillende opties om door uw werkmap te navigeren. Als de werkmap meerdere bladen bevat, worden alle bladen en dashboards in de werkmap weergegeven als tabbladen onder aan het venster.
Om tussen de bladen te schakelen, klikt u op een tabblad. Als er te veel bladen zijn om alle tabbladen in één keer weer te geven, kunt u met de bedieningselementen aan de linkerkant door de tabbladen scrollen.

Als u alle bladen of dashboards in een werkmap tegelijk wilt bekijken, gebruikt u de filmstrip- of bladsorteerderweergave. In de filmstripweergave wordt elk blad als een miniatuurafbeelding onderaan de werkmap weergegeven. Om te schakelen tussen het weergeven van tabbladen en de filmstripweergave, klikt u op de knop rechtsonder in het Reader-venster. Selecteer de miniatuurafbeelding om het blad te openen dat u wilt bekijken.

Met de bladsorteerderweergave worden alle bladen in een werkmap als miniatuurafbeeldingen in één enkel deelvenster getoond. Om de bladsorteerder te openen, klikt u op de knop rechtsonder in het Reader-venster. Selecteer de miniatuurafbeelding om het blad te openen dat u wilt bekijken.

## De werkbalk en menu's gebruiken
Gebruik de werkbalk en menu's om met weergaven te communiceren. Gebruik bijvoorbeeld de navigatietools om in te zoomen en te pannen in een weergave of klik op een van de knoppen Sorteren om de data in een tabel snel te sorteren. De werkbalk bevat de volgende bedieningselementen (van links naar rechts):
## 
- Tableau-pictogram: klik hierop om naar de startpagina te navigeren.
- Ongedaan maken: klik hierop om de laatste actie die u op het blad of dashboard hebt uitgevoerd, ongedaan te maken. Als u bijvoorbeeld de filters in een weergave hebt gewijzigd, klikt u op de knop Ongedaan maken om de weergave terug te zetten naar de laatste status.
- Opnieuw uitvoeren: klik hierop om de laatste actie te herhalen die u op het blad of dashboard hebt teruggedraaid toen u op de knop Ongedaan maken klikte.
- Automatische updates pauzeren: klik hierop om de automatische updatefunctie te pauzeren. Wanneer deze functie is ingeschakeld, werkt Tableau het blad of dashboard automatisch bij op basis van de wijzigingen die u met de filters aanbrengt. Als u de weergave niet automatisch wilt laten bijwerken, kunt u op deze knop klikken om de functie uit te schakelen.
- Update uitvoeren: klik hierop om een weergave handmatig bij te werken en te vernieuwen met de meest recente instellingen wanneer automatische updates zijn gepauzeerd.
- Oplopend sorteren: klik hierop om datavelden in oplopende volgorde te sorteren.
- Aflopend sorteren: klik hierop om datavelden in aflopende volgorde te sorteren.
- Passend maken: selecteer uit de opties in de vervolgkeuzelijst om het formaat van de weergave aan te passen ten opzichte van het toepassingsvenster.
- Vaste assen: klik hierop om te schakelen tussen een vergrendelde as die alleen een specifiek bereik van waarden toont en een dynamische as die het bereik van waarden toont op basis van de minimum- en maximumwaarden in de weergave.
- Presentatiemodus: klik hierop om alleen de weergave te tonen en de werkbalk en het menu te verbergen. Druk op Esc of klik op de knop Presentatie in de rechterbenedenhoek van het scherm om terug te keren naar de standaardweergavemodus.
[Doorgaan naar hoofdinhoud](#main-content)
# Vormlegenda
De vormlegenda kan alleen categorische data weergeven, dat wil zeggen discrete categorieën zoals producten en regio's. De markeringen zijn verdeeld in verschillende vormen. Met Reader kunt u de vormen die in de weergave worden gebruikt, niet bewerken.

[Doorgaan naar hoofdinhoud](#main-content)
# Werkbladen afdrukken
Geef opties voor de pagina-instelling op en druk een of meer werkbladen af.
## Pagina-instelling
De pagina-instelling is een verzameling opties voor hoe het werkblad eruitziet wanneer het wordt afgedrukt. U kunt bijvoorbeeld selecteren of u legenda's en de paginastand wilt opnemen. Aan elk werkblad kunnen verschillende opties voor de pagina-instelling worden toegewezen. Open het dialoogvenster Pagina-instelling door Bestand > Pagina-instelling te selecteren.

Navigeer door de volgende categorieën instellingen:
| Algemeen | Selecteer de delen van het werkblad die u wilt weergeven wanneer u afdrukt. Geef daarnaast aan hoe u met kopteksten en pagina-einden omgaat. Als de weergave Pagina's bevat, kunt u selecteren of u de huidige pagina of alle pagina's wilt afdrukken. |
| Lay-out | Geef de lay-out van de legenda, paginamarges en centrering op. |
| Afdruk schalen | Pas de weergave aan een bepaald formaat aan en wijzig de paginastand. |
## Afdrukken
Nadat u de opties voor de [Pagina-instelling](#psetup) hebt opgegeven, kunt u afdrukken door Bestand > Afdrukken te selecteren. Selecteer in het dialoogvenster Afdrukken een printer, geef een afdrukbereik op en selecteer het aantal exemplaren dat u wilt afdrukken.

[Doorgaan naar hoofdinhoud](#main-content)
# Werkmappen openen
In Tableau Reader kunt u verpakte werkmappen openen die zijn gemaakt met Tableau Desktop of Tableau Server. Werkmappakketten, die worden opgeslagen met de extensie .twbx, bevatten niet alleen de werkmap zelf, maar ook een kopie van alle lokale bestandsdatabronnen en achtergrondafbeeldingen. De werkmap is niet meer gekoppeld aan de oorspronkelijke databronnen en afbeeldingen.
Een werkmappakket maakt alleen verbinding met lokale bestandsdatabronnen, zoals Excel, Access, data-extracten en tekstbestanden.
Voer een van de volgende handelingen uit om een Tableau Reader-bestand te openen:Klik op Bladeren naar bestand op de startpagina en navigeer naar de locatie van de werkmap via het dialoogvenster Openen. 
Opmerking: Deze knop wordt alleen weergegeven als er geen andere recent geopende werkmappen in het deelvenster staan. Selecteer Bestand > Openen en navigeer naar de locatie van het werkmappakket via het dialoogvenster Openen. Dubbelklik op een werkmappakket. Sleep een werkmappakket naar het bureaubladpictogram van Reader of naar de actieve toepassing. Klik op de koppeling Werkmap openen en selecteer een werkmap die u wilt openen. Opmerking: Deze koppeling verschijnt pas nadat u minimaal al één werkmap hebt geopend.
|
Wanneer u een werkmap opent, worden de werkbladen en dashboards weergegeven als tabbladen onder aan het venster.

Opmerking: Als de werkmap verbinding maakt met een Microsoft Office 2007-databron (Excel of Access), moet Microsoft Office 2007 ook op uw computer zijn geïnstalleerd. U kunt de auteur van de werkmap ook vragen om de databron op te slaan in een versie die compatibel is met uw software.
[Doorgaan naar hoofdinhoud](#main-content)
# Werkmappen terugzetten
Het kan voorkomen dat u de wijzigingen die in een werkmap hebt aangebracht ongedaan wilt maken, zodat u verder kunt met de oorspronkelijke versie van de werkmap. U hoeft hiervoor niet door uw geschiedenis te klikken met de knop Ongedaan maken , maar kunt de werkmap terugzetten naar een opgeslagen status.
#### Een werkmap terugzetten:
1. Selecteer Bestand > Terugzetten naar opgeslagen.
2. Klik op Terugzetten in het waarschuwingsdialoogvenster.