---
schema_version: "1"
id: 492a4743fc3707596bd89dd70cb15308e135ca551a283344aec8a73cff5bd2d3
title: Erstellen einer Datenquelle oder Hinzufügen einer neuen Verbindung mit Daten aus der Zwischenablage
collection: tableau
version: current
locale: de-de
portal_url: https://docs.salesforce.com/tableau/current/de-de/public/desktop/clipboard_datasource.md
canonical_url: https://help.tableau.com/current/public/desktop/de-de/clipboard_datasource.htm
source_site: help.tableau.com
content_type: documentation
content_hash: ddb3d0d9f03138a3a278534e8f6e7e88de7d9b270f3df4380e640911b26b403e
description: Copy and paste data directly into Tableau to create a data source for quick analysis.
---
[Zum Hauptinhalt springen](#main-content)

# Erstellen einer Datenquelle oder Hinzufügen einer neuen Verbindung mit Daten aus der Zwischenablage

Es kann vorkommen, dass Sie Daten von einer externen Quelle einbeziehen möchten, um einige schnelle Analysen durchzuführen. Anstatt eine komplette Datenquelle zu erstellen und dann in Tableau eine Verbindung zu ihr herzustellen, können Sie die Daten kopieren und direkt in Ihre Arbeitsmappe einfügen. Tableau erstellt automatisch eine Datenquelle, mit deren Analyse Sie beginnen können.

Wenn Sie Daten auf der Seite "Datenquelle" einfügen, erstellt Tableau eine neue Verbindung in der vorhanden Datenquelle.

Wenn Sie Daten auf dem Blatt hinzufügen, erstellt Tableau eine neue Datenquelle, mit deren Analyse Sie beginnen können.

Sie können Daten aus einer Vielzahl von Büroanwendungen kopieren und einfügen, z. B. aus Microsoft Excel und Word. Außerdem können Sie HTML-Tabellen auf Webseiten kopieren und einfügen. Tabellen, die mit Kommas oder Tabulatoren als Trennzeichen kopiert werden, können in Tableau eingefügt werden.

Hinweis: Nicht alle Anwendungen nutzen diese Formate zum Kopieren.

1. Wählen Sie die gewünschten Daten aus, und kopieren Sie diese in die Zwischenablage.
2. Öffnen Sie Tableau Desktop, und gehen Sie wie folgt vor:
    
    1. Klicken Sie auf der Datenquellenseite auf Daten > Daten als Verbindung einfügen oder Daten als Datenquelle einfügen.
        
        ![Das Dropdown-Menü „Daten“ zeigt die Menüoptionen „Daten als Verbindung einfügen“ und „Daten als Datenquelle einfügen“.](/tableau/current/de-de/public/desktop/de-de/Img/clipboard_datasource_datasourcepage.png)
    2. Wählen Sie im Blatt die Optionen Daten > Einfügen, um die Daten als Datenquelle einzufügen.
        
        ![Das Dropdown-Menü „Daten“ zeigt die Menüoption „Einfügen“.](/tableau/current/de-de/public/desktop/de-de/Img/clipboard_datasource2.png)